股票指标 散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式

发布时间:2019-09-14 12:49:56   来源:网络 关键词:股票指标
散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式
本文关键词股票指标,获取更多股票指标大全、股票指标公式书籍、股票指标公式网、股票指标使用技巧、股票名词术语解释、股票指标d0p、股票指标ppt、股票指标导入、股票指标 百度云、股票指标箱底线在上怎么解释、相关信息,请访问本站首页。
原文标题:散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式
原文发布时间:2019-08-27 15:42:00
原文作者:中心财经说。
如果您喜欢本文,请关注原文作者,获取更多文章
如果您是原文作者,不同意我们转载此文,请联系我们删除。

作为在股市摸爬滚打十多年的散户,我们最希望的就是能拿到一只大牛股或者妖股,而且是从底部就买进一直拿到将近见顶的位置,如果我们能做一只这样的股票那真的是能吹一年了,不过想拿到这样的股票是很难的,一方面得发现底部有主力吸筹,另一方面还得防备中间主力洗盘,今天我给大家分享一套底部擒牛的技术指标体系组合

1.寻找底部

如图,“一手遮庄”指标出现紫色尖刀即为见底信号,出现紫色柱递增即为快速拉升信号,这时就已经可以放心建仓了

散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式

通达信指标,公式源码:

VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
VAR3:=EMA(VAR2,5);
SHZJX:=(-2)*(VAR2-VAR3)*3.8;
ZLZJX:=2*(VAR2-VAR3)*3.8;
STICKLINE(ZLZJX>0,0,ZLZJX*10,3.2,4),COLORRED;
STICKLINE(ZLZJX<0,0,ZLZJX*10,3.2,4),COLORGREEN;
VAR4:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR4,1))/REF(VAR4,1)*30;
A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),COLORYELLOW,NODRAW;
开始控盘:IF(A10,15,0),LINETHICK3,COLORMAGENTA;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;
VAR5:=100*WINNER(CLOSE*0.95);
高度控盘:IF(VAR5>50 AND COST(80)0,控盘,0),COLORFF00FF,NODRAW;
散户资金线:SHZJX,COLORGREEN;
主力资金线:ZLZJX,COLORYELLOW,LINETHICK2;
XA:=CROSS(主力资金线,散户资金线),COLORMAGENTA;
建仓:IF(XA,4,0),LINETHICK1,COLORMAGENTA;
飞龙在天:=EMA(COST(80),13);
启动:主力资金线>REF(主力资金线,1) AND 主力资金线>-1.3 AND C/REF(C,1)>1.05 AND C>飞龙在天 AND 高度控盘>1,COLORRED;
主力出货:IF(控盘0,控盘,0),COLORCYAN,NODRAW;
清仓:CROSS(散户资金线,主力资金线),COLORGREEN;
STICKLINE(控盘<0,控盘,0,2.8,0),COLOR00AAFF;
STICKLINE(控盘<0,控盘,0,1.5,0),COLOR00CCFF;
STICKLINE(控盘<0,控盘,0,0.5,0),COLOR00FFFF;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2.8,0),COLOR000055;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2,0),COLOR000088;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1.5,0),COLOR0000AA;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR0000CC;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,0.5,0),COLOR0000EE;
STICKLINE(VAR5>50 AND COST(80)0,控盘,0,2.8,0),COLOR550055;
STICKLINE(VAR5>50 AND COST(80)0,控盘,0,2,0),COLOR880088;
STICKLINE(VAR5>50 AND COST(80)0,控盘,0,1.5,0),COLORAA00AA;
STICKLINE(VAR5>50 AND COST(80)0,控盘,0,1.0,0),COLORCC00CC;
STICKLINE(VAR5>50 AND COST(80)0,控盘,0,0.5,0),COLOREE00EE;
STICKLINE(控盘0,控盘,0,2.8,0),COLOR555500;
STICKLINE(控盘0,控盘,0,2,0),COLOR888800;
STICKLINE(控盘0,控盘,0,1.5,0),COLORAAAA00;
STICKLINE(控盘0,控盘,0,1,0),COLORCCCC00;
STICKLINE(控盘0,控盘,0,0.5,0),COLOREEEE00;
DRAWTEXT(建仓,5,'建仓'),COLORMAGENTA;
DRAWICON(启动 AND NOT(REF(启动,1)),ZLZJX*10+5,1);
DRAWTEXT_FIX(1,0,0.05,0,'★开始控盘信号出现逐步介入'),COLORMAGENTA;
DRAWTEXT_FIX(1,0,0.1,0,'★第一天出现高度控盘为启动'),COLORRED;
DRAWTEXT_FIX(1,0,0.15,0,'★收盘前红柱低于昨日红柱减仓'),COLORYELLOW;
DRAWTEXT_FIX(1,0,0.2,0,'★散户资金上穿主力资金时清仓'),COLORGREEN;
A2:=(C - REF(C,1)) / REF(C,1) * 100;
A3:=COUNT(A2 > 8,120);
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.2,0,0,A3),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0,0,0,'【关注级别大的股票】 '),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.13,0,0,'级: '),COLORYELLOW;
生命CCI线:=CCI(84)/10,COLORRED,LINETHICK2;
DRAWTEXT(CROSS(生命CCI线,0),0,'★主升浪')COLORYELLOW;
DRAWTEXT(CROSS(生命CCI线,25),25,'★警惕')COLORWHITE;
DRAWTEXT(CROSS(生命CCI线,12),12,'★强')COLORYELLOW;

2.只选有主力的牛股

如图中股票,主力追踪红线向上主力资金流入,红线向下主力资金流出,我们只找主力资金流入的股票也就是图中红线向上走的那段

散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式

通达信指标公式源码:

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
中线:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+
16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+
13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+
10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+
7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+
4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,19))/210,COLORRED;

3.判断主升浪起爆点

我们还需要知道主升浪起爆点在哪里,我们没那么多时间跟主力耗着,主力在下方可能慢慢震荡洗盘吸筹持续半年一年之后拉升后获得巨大盈利,但是我们如果说要买一下就买进去了,千万以下的资金对个股的影响几乎可以说是没有的,所以我们需要判断主升浪起爆点直接在开始拉升的时候买入

散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式

主升浪起爆点指标公式

通达信 指标公式 公式源码:

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,120);
STICKLINE((C-REF(C,1))/REF(C,1)*100>9.5,C,O,1.5,0),COLOR00FFFF;
AL:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;
TRK:=EMA(EMA(CLOSE,13),13);
MTQ:=(TRK-REF(TRK,1))/REF(TRK,1)*1000;
VX1:=(C-DYNAINFO(11))/DYNAINFO(11)<-0.005;
VX2:=(C-DYNAINFO(11))/DYNAINFO(11)<-0.03;
VX3:=MTQ>REF(MTQ,1) AND MTQ<-0.2;
VX4:=CROSS(AL,EMA(AL,3)) AND AL<-0.3;
VX5:=FILTER(VX1 AND VX3 AND VX4,13);
VX6:=FILTER(VX2 AND VX3 AND VX4,13);
XG:VX5 AND VX6,COLORRED,NODRAW;
DRAWICON(XG,L*0.985,1);
DRAWICON(XG,L*0.99,18);

4.有时间的朋友可以做高抛低吸

如果能做好高抛低吸的话你得盈利将会大大超过阶段涨幅,不过也仅限于有时间的股友去操作,毕竟炒股只是副业,我们还有自己的事业要忙,所以看自己时间安排

散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式

高抛低吸主图指标

今天就给大家分享到这里,再者总结一下,首先我们先要找到底部,然后判断主力,再者寻找起爆点买入就可以了,有时间做短线的朋友可以做高抛低吸,没时间的朋友就中线拿着持股待涨就好,喜欢的朋友可以点赞关注,有问题的话可以给我留言,我看到都会给大家解答的


原文标题:散户都应该掌握的底部擒牛技术指标体系,股票指标,源码,公式
原文发布时间:2019-08-27 15:42:00
原文作者:中心财经说。

本文关键词股票指标,获取更多股票指标大全、股票指标公式书籍、股票指标公式网、股票指标使用技巧、股票名词术语解释、股票指标d0p、股票指标ppt、股票指标导入、股票指标 百度云、股票指标箱底线在上怎么解释、相关信息,请访问本站首页。




本文关键词:股票指标
猜你喜欢